APA Formatting Instructions for MS Word 2007

Arnold Zelig

College of Southern Nevada

Instructor’s name (optional)

February 1, 2010 (optional)
Table of Contents

Example Title Page .......................... 1
Abstract ........................................ 4
Instructions ..................................... 5
APA Requirements ............................ 5
Heading Level Examples: .................... 6
Procedure ....................................... 8
Set the Margins to 1 Inch .................. 9
Adjust the Spacing Between Paragraphs & Double Space the Paper 9
Set Font Type and Size ...................... 10
Create a Header for the Document ...... 10
Create a Separate Reference Page ....... 11
Adding a Page Break for a References Page 12
Adding and Centering a References Heading 12
Six (6) Elements of Electronic APA Citation 13
Citing a Book with One Author .......... 13
Citation Example of a Web site document 14
Proper Format of URLs / Web Addresses 14
Remove Hyperlinks (underlined blue text) 14
Problem with Different Spacing Between Lines or Paragraphs 14
Conclusion .................................... 16
More information Available for APA ..... 16
Figures 1 – 4 ................................... 17
Figures 5 – 9

Figures 10 – 12

Reference
The American Psychological Association (APA) manuscript format is a standardized and accepted writing style. There are specific requirements for an APA style document. In addition, there are many versions of Microsoft Word, so this manual will only provide basic instructions to format an academic APA paper using Microsoft Office Word 2007 (Word 2007). This guide is not intended to address all aspects of APA style and will only, minimally, instruct how to cite several sources parenthetically (in-text) and on the Reference(s) page, including new ways to cite as defined by the APA 6th edition. For more detailed information, refer to the Publication Manual of the American Psychological Association, 6th ed. (APA, 2010) or visit www.writingmechanics.com. This guide leads one through the steps necessary to create a properly formatted APA document. The information will be presented in the following order: Instructions, Requirements, Procedures, Elements of APA Citation, Conclusion, Figures, and the Reference page.
APA Formatting Instructions for MS Word 2007

Instructions

Most Title pages will be formatted similar to the Title page of this manual. Always verify an instructor’s requirements for a Title page for any APA assignment. If you are new to using Word 2007, take the time to locate where each icon or menu item mentioned in this guide is located. To discover the function of each icon, simply move the mouse pointer over each icon and pause for a few seconds; a pop-up text will indicate the function of the icon where the mouse is hovering over. Locate these icons now as they will be used in the step-by-step procedures which follow. Figures of icons and pop-up menus are located at the end of this manual.

Quoted words in the Procedure section refer to the top horizontal menu or sub-menu in Word 2007. The underlined letters in a quoted word indicate that the function can also be selected by pressing and holding the “Ctrl” key, on the lower left corner of most keyboards, and then pressing and releasing the letter that is underlined to activate that function. The commands in this manual are for PCs only.

APA Requirements

Following, are the requirements for an APA paper. The entire paper is to be double spaced, (a complete blank line between each typed line) as exemplified in this document. Additional spacing may be used before and after tables, examples of equations, or figure displays. The left and right margins need to be adjusted to one inch (1”). There are exceptions to this rule; so, be sure to verify the margins of the assignment. The top and bottom margins are usually set correctly to one inch as a default by Word 2007. One inch margins on all sides will be the most common setting for the majority of essays and reports.
The Header and Footer margins should be set to one-half inch (½”), which is usually set this way as a default by Word 2007 and will not be covered in this text. The entire paper is to be formatted using a serif font such as Times New Roman. The font size is to be set to 12 points. APA documents have latitude in font size from eight points up to fourteen points depending on the use. Tables and headings may be adjusted to fit more data or to stand out, such as on the Title page. In addition, there should be only one (1) space after punctuation marks. For example: after a period, comma, semicolon, colon, and after periods in reference citations.

APA headings are bolded to stand out; but, it depends on the heading level. There are five heading levels. The first level heading is centered, bolded, and capitalized. The second level heading is indented (hanging indent) half an inch from the left margin, bolded, and capitalized. The third level heading is indented (hanging indent) half an inch from the left margin, bolded, and not capitalized. The fourth level heading is indented (hanging indent) half an inch from the left margin, bolded, and italicized; it is not capitalized. The fifth level heading is indented (hanging indent) half an inch from the left margin, italicized, and is not bolded or capitalized. This paper is written using APA style. The general style of this paper can be used as a guide when creating your own.

**Heading Level Examples:**

**Level 1 Heading**

**Level 2 Heading**  (note: levels 2-5 are all bold and indented)

**level 3 heading**  (note: no capitalization)

*level 4 heading*  (note: italics & no capitalization)

*level 5 heading*  (note: italics, no bold, no capitalization)
Creating a Title Page

The Running head: (with upper case ‘R’ and lower case ‘h’, not italicized, with the colon), should appear flush to the left margin, in a header, followed by one space and the title or an abbreviated title that should not exceed 50 characters in length, including spaces. This is followed by a page number that is flush to the right margin. The page numbering, right aligned, should start with “1” on the Title page and increment for each page thereafter. “Running head:” should only appear on the Title page; each additional page should only contain the abbreviated title as indicated above. Word 2007 provides a method, which will be explained later, to accomplish this automatically. Page 1 of this guide is an example of how an APA Title page should look. Some instructors prefer to not have page numbering on the Title page; so, again, be sure you are formatting your paper according to their required guidelines.

Next, about halfway down the page vertically, on separate lines, should be: a horizontally centered title, student name, and college name. The title should be limited to fourteen (14) words. If necessary, break it up into two centered lines. After the title, on the next double spaced line, add the student name. Following the student name, on another double spaced line, type the college or university name for which the paper is being written. Obtain clear instructions how the Title page should appear for a given class before you begin any APA paper. Often, this information is indicated on a syllabus.

Create an Abstract on Its Own Page

If an assignment warrants an Abstract, then it should always appear after the Title page on either the second or third page depending on whether there is a Table of Contents or not. The best way to add an Abstract page is to use a page break. The page break allows the Abstract page
to remain autonomous from the Title page, so it is not affected by the addition or removal of lines which precede it. Instructions to create a page break are provided in the *Procedure* section of this guide.

The word *Abstract* (note the capitalization) should appear centered and in bold typeface on the first line of the page. Abstracts are typically between 150 and 250 words. Obtain specific instructions before beginning your APA document. Begin typing the abstract flush to the left margin. A page break should be used at the end of the Abstract page so the addition or removal of lines does not affect the pages which follow.

Begin the next page (page 3) with the title of the paper centered on the first line of the page. Remember to capitalize each word of the title except two-letter words such as “of, an, it,” et cetera. Start writing the body of the paper on the next double spaced line.

Indent each paragraph one tab, using the “Tab” key which is usually located on the left side of the keyboard. APA documents are to be left justified with no justification at the right margin. Moreover, APA style frowns on hyphenated words. Rather, keep the line short and write the entire word on the next line. Word 2007 usually defaults the Tab to one-half inch (½”).

APA dictates that a period (.) or comma (,) must be inside the quotes (not outside) if quotation marks are inside of or at the end a sentence. This is true, regardless if quotes are used only for emphasis. Following, is the procedure to format an academic APA paper using Word 2007. Read and follow each step carefully in the order presented.

**Procedure**

The first step is to be sure the paper has the proper “Spacing” before and after all lines. This has proven, time after time, to be a problem for most students after they have written their
paper. In the interest of saving time and frustration, do the following steps to avoid the “Spacing” problem.

**Set the margins to 1 inch:**

1. Select the “Page Layout” tab at the top of the screen.

2. From the “Page Setup” block, select “Margins,” and choose the first option, “Normal,” which will set all the margins to a one-inch (1”) setting. Choose “Custom Margins” if other margin settings are required. (see Figures 9 and 11).

**Adjust the spacing:**

1. Select the “Page Layout” tab.

2. Select (highlight) all the text in the essay by pressing “Ctrl” and then press “A” (Ctrl+A).

   Remember to press the Control (Ctrl) key first then, press the “A” key.

   The entire document (except the header) should now be highlighted.

3. In the “Spacing” block, locate the “Before” and “After:” boxes. Be sure they all say “0 pt”; if not, change them to “0 pt.”

4. Deselect the text by momentarily left-clicking the mouse anywhere on the document.

**Double-space a paper:**

1. Select (highlight) all the text in the essay by pressing “Ctrl” and then press “A” (Ctrl+A).

   The entire document (except the header) should now be highlighted.

2. Press and hold “Ctrl” and then press and release “2” (Ctrl+2).

3. Deselect the text by momentarily left-clicking the mouse anywhere on the document.
**Set Font type and Size:**

1. Select (highlight) all the text in the essay by pressing “Ctrl” and then press “A” (Ctrl+A).
   - The entire document (except the header) should now be highlighted.
2. Set the “Font” and “Font Size” to “Times New Roman” and “12” points.
   - You will use the Font and Font Size settings in the Font toolbar (see Figures 1 and 3).
3. Move the mouse to the small blue down-arrow just to the right of the Font name and from the drop-down menus select Times New Roman font by dragging the “slide bar” all the way down (see Figure 7), and then adjust the point size to 12 points.
4. Deselect the text by momentarily left-clicking the mouse anywhere on the document.

**If your paper is already typed, but it is not double-spaced, it can be converted to double-space:**

Follow the directions below (assuming the other Spacing options are correctly set to 0):

1. Select (highlight) all the text in the essay by pressing “Ctrl” and then press “A” (Ctrl+A).
   - The entire document (except the header) should now be highlighted.
2. Press and hold “Ctrl,” and then press and release “2” (Ctrl+2).
3. Deselect the text by momentarily left-clicking the mouse anywhere on the document.
   - The entire paper should now be double-spaced.

**Create a header for the document:**

1. Select the “Insert” tab from the top menu.
2. Select “Page Number” from the “Header & Footer” toolbar (see Figures 5 and 6).
3. Select “Top of Page” from the drop-down menu.

4. Select “Plain Number 3” from the slide-out menu.

5. Type “Running head:” (Capitalize the “R”), add a space. (Only for the Title page)

6. The Running head should be flush left and the page number, flush right.

7. Close the window by momentarily pressing the “Esc” key in the upper left corner of the keyboard.

**Remove the words “Running head:” from all other page headers:**

1. Place the mouse cursor after the last line on the Title page.

2. Select the “Page Layout” tab from the top menu.

3. Click on the word “Breaks” within the Page Setup block.

4. Click on “Next Page” to create a Section break.

5. Using the left mouse button, double-click in the header area.

6. Select the “Design” tab from the top menu.

7. In the Navigation block, click on the “Link to Previous” button to toggle it off.

8. Remove the words “Running head:” from the header from page 2.

   This will remove the words from every page beginning with page 2.

   Page 1, the Title page, should now have the “Running head:” and every page thereafter should not have it.

**Create a separate References page:**

A References page should not be on the same page as any part of the body. The best way to add a References page is to use a “Page Break” (see Figure 8). The page break allows the
References page to remain autonomous from the rest of the essay, thus it is not affected by the addition or removal of lines or pages which precede it.

**Adding a page break for a Reference(s) page:**

1. Put the cursor wherever you want to create the Page Break.

2. Select the “Insert” tab.

3. Select the Page Break icon from the “Pages” toolbar. A new page is created from wherever the cursor was last (see Figure 8).

   The Reference(s) heading needs to begin on a separate page and centered at the top.

   Following, are instructions to add a Reference(s) heading, centered on the page:

**Adding and centering a Reference(s) heading:**

1. On the first line of the new page, type “References” (Reference [singular] if there is only one citation and note the capitalization).

2. Select the “Center” icon from the “Paragraph” toolbar (see Figure 2), while the cursor is still on the References (heading) line.

   Following the Reference(s) line, will be added the appropriate citations for your document. Each citation should be left justified on the first line. If there is more than one line for a citation, create a hanging indent (tab works fine) for each additional line in that citation. For more information regarding the appropriate methods of citations, refer to the *6th edition of the APA Publication Manual* (APA, 2010).
Six (6) elements of electronic APA citations:

There are six specific elements required when citing electronic documents in APA style. They are, in order: author, date of document, document title, Web site title or more specific area of Web site the document can be found, access date (the date you looked up the information), and the specific Web address of the document (URL – Uniform Resource Locator).

Reference Page Citation Examples

Book with One Author


Explanation of book citation:

Last name, Initial of First name. Initial of Middle name. (if provided) *Title of Book* (in italics). (Year of Publication). City of Publication, Initials of State of Publication: (be sure the colon follows the initials) Name of Publisher. Range of pages the citation encompassed.

a. Note the comma after the Last name.

b. Note the period after the Initial of the First name.

c. Note the period after the Initial of the Middle name, if applicable.

d. Note the Title of the book is in italics, followed by a period.

e. Note the Year of Publication is enclosed in parenthesis. Ex. (2009)

f. Note that for major cities of publication, such as New York, Chicago, Philadelphia, etc., only the city is necessary. Otherwise, name the city, followed by a comma, and then the state initials followed by a colon.

g. Note the page range given as xxx – xxx, separated by a hyphen and ending with a period.
Citation Example of a Web Site Document

Following, is an example of a citation with an electronic address:


APA_Formatting_Instructions_for_MS_Word_2007.pdf

Proper Format of URLs / Web Addresses

Notice that the web address, also known as a URL, is broken at the “/” (divide) mark. Always, and only, break a URL at a division mark. The last name, “Zelig,” that appears after “Las Vegas, NV:” represents the writer as the publisher of the material. Equally important, a URL should always begin with “http://” (only what is inside of the quotes). The URL should not have a hyperlink (underlined blue text). There is no period added after any APA Web address.

Remove Hyperlinks:

1. Right-click on the hyperlink; it is usually a blue color in Word 2007.

2. Select “Remove hyperlink” from the drop-down menu. The underline and blue text should have been removed.

Problem with different spacing between lines or paragraphs:

1. Select the “Home” tab.

2. Select (highlight) all the text in the essay by pressing “Ctrl” and then press “A” (Ctrl+A).

3. Select the “Page Layout” tab.
4. In the “Spacing”, block, locate the “Before” and “After:” boxes. Be sure they all say “0 pt”; if not, change them to “0 pt.”

5. Briefly click anywhere on the document to disable “Select All.”

The spacing problem should now be corrected. Be sure to save the changes.

Be sure the margins are set to one inch (1”) by following the directions provided earlier.

They should be set to one-inch on every side (Normal setting).
Conclusion

This guide has provided details to properly format an academic paper using APA style. APA is a standardized writing format used to create academic journals, essays, reports and manuscripts in many disciplines. There are a number of requirements one must follow when writing an APA style essay and it is important to carefully implement each part of an APA paper. More importantly, attention to detail and using the APA style indicates that the writer is paying due diligence to understand how to write a professional paper while avoiding plagiarism.

*APA Formatting Instructions for MS Word 2007* has provided step-by-step directions to create a generic APA document. Refer to the layout of this guide, *Publication Manual of the American Psychological Association, 6th ed.* (APA, 2010), or other source, as a reference for how the Title page, margins, Abstract, header, body of the essay, and Reference(s) page(s) should appear. Added line spacing is used prior to headings to provide better clarity in this guide. Double-sided pages are generally not part of an APA style paper, but are used for this guide as are the bold and blue color hyperlinks in the Table of Contents. Always obtain guidelines before beginning any writing assignment; they may vary from standard APA style. For more information regarding APA papers and to see a color copy of these directions, visit [www.writingmechanics.com](http://www.writingmechanics.com).
Figures

Figure 1. Font toolbar located within the “Home” tab.

![Font toolbar](image)

Figure 2. Paragraph toolbar located within the “Home” tab.

![Paragraph toolbar](image)

Figure 3. Font type, Font Size, Align Text Left (Ctrl+L), Center (Ctrl+E), and Align Text Right (Ctrl+R) icons located on the Formatting toolbar.

![Font type and size](image)

Figure 4. Line spacing block located the Paragraph drop-down menu.

![Line spacing settings](image)
Figure 5. Page Number icon located within the Header & Footer toolbar within the “Insert” tab.

Figure 6. Header & Footer toolbar located within the “Insert” tab.

Figure 7. Font type drop-down menu in the Font toolbar within the “Home” tab.

Figure 8. Page Break icon in the Pages toolbar within the “Insert” tab.

Figure 9. Margins icon in the Page Setup toolbar located within the “Page Layout” tab.
Figure 10. Close Header and Footer icon. Appears on the top right corner of the open window and is available only in particular functions.

Figure 11. Margins drop-down menu, when the Margin icon is selected (see Figure 10) within the “Page Layout” tab.

Figure 12. Paragraph pop-up window.
Reference


ADZ: rev. 2-9-10